Was lange währt…

Lange ists her, dass wir uns das letzte Mal hier gemeldet haben. In Zwischenzeit ist so einiges passiert… Unsere kleine Familie hat sich um einiges zu früh vergrößert, weshalb auch keine Zeit zur Blogpflege blieb 😉

Mittlerweile hatten wir zwei weitere Kundendiensttermine von Schwörer, in denen nacheinander alle Punkte der Mängelliste abgearbeitet wurden.

Beim zweiten Termin standen dann auch die Herren von der Türenfirma unangekündigt vor der Tür und montierten die neue Garagentür. Gut, die wussten, dass wir eh einen Kundentermin mit Schwörer hatten, aber trotzdem…

Dann war auch der Elektriker da und die Satellitenanlage eingemessen und das Problem mit dem Festnetztelefon behoben. Hier wurde bemerkt, dass das Steuergerät, das die Programme einliest, im Technikraum defekt war und ersetzt werden musste. Dann klappte das auch.

Es wurde dann zwischendurch auch festgestellt, dass die Steuerung unserer Solaranlage kaputt war und das Ganze somit nicht funktionieren konnte… Auch diese wurde dann von Elco getauscht (auch erst im zweiten Anlauf, beim ersten mal war auch das Ersatzgerät defekt…) und funktioniert endlich. Wir haben immer wieder darauf hingewiesen, dass die Solaranlage keinen Ertrag bringt. Bei der Abnahme wurde uns gesagt, dass alles funktioniert. Dann kam der Herr von Elco für die Einweisung und stellte fest, dass die Anlage überhaupt keinen Stecker hatte und somit gar nicht angeschlossen war. Gut, dann wurde das behoben. Funktioniert hat es trotzdem nicht, erst beim letzten Kundendiensttermin von Schwörer wurde festgestellt, dass die Pumpe ständig läuft ohne Ertrag zu bringen, also wurde sie vom Netz genommen. Erster Auftritt Elco: Steuerung kaputt, Ersatzgerät aus dem Fahrzeug leider auch. Als Laie blickt man nicht immer durch und hätten wir nicht immer wieder nachgefragt, würden wir wahrscheinlich noch nächstes Jahr mit kaputter Anlage hier sitzen.

Insgesamt kommen wir also auf fünf Termine, die wir in zwei Monaten hatten, um soweit alles in Ordnung zu bringen.

Erschreckend ist jedoch, dass gleich zwei Geräte kaputt waren, also von Anfang an nicht funktionieren konnten. Dies erklärt sich unserer Meinung nach dadurch, dass das Material schon sehr früh an die Baustelle geliefert wird und einige Male umgelagert werden muss, um den Arbeiten nicht im Wege zu sein, dass dabei so empfindliche Geräte auch Schaden nehmen können, ist klar. Vielleicht sollte man da die Anlieferungen etwas anders koordinieren, um so was zu verhindern.

Was uns noch sehr verwundert ist der Stromverbrauch, den wir durch die Heizung haben. Wir haben ja eine Luft/Luftwärmepumpe und wir heizen echt wenig. Im Winter war die Zusatzheizung am Bedienteil ausgeschaltet, weil die Zimmer teilweise echt zu schnell geheizt wurden. An unseren digitalen Raumthermostaten leuchtete aber immer wieder das kleine Flämmchen auf…??? So war das Raumthermostat beispielsweise auf 18° eingestellt, durch den Kamin betrug die tatsächliche Raumtemperatur aber 21°, trotzdem klickte das Thermostat dann und das Flämmchen leuchtete auf?!

Auch jetzt steht die Anlage auf „Sommerbetrieb“ und trotzdem blinkt das Flämmchen im Raum immer wieder auf… dabei dürfte jetzt ja gar nicht geheizt werden?!

In den Räumen wird es auch sehr schnell sehr warm… kaum scheint die Sonne zum Fenster hinein, steigt die Raumtemperatur merklich an. So scheint beispielsweise nur die Morgensonne ins Büro und trotzdem reicht das aus, um die Temperatur auf über 25°C ansteigen zu lassen. So dass wir nun fast immer mit heruntergefahrenen Rollläden hier sitzen und dabei hat der Sommer noch nicht einmal angefangen. Hier waren es lediglich knapp über 20°C Außentemperatur…

Das Badezimmer wird per Zeitschaltuhr nur morgens und abends geheizt. So dass, wir eigentlich sparsam diesbezüglich sind. Trotzdem verbrauchen wir über 200kW/h pro Woche rein für die Heizung und Warmwasser. Da wir nur zu 2 sind und auch recht wenig Wasserverbrauch haben, kann es ja aber auch nicht rein daran liegen, oder? Vielleicht hat ja hier jemand ähnliche Erfahrungen oder einen Tipp, wie wir diesen doch hohen Verbrauch drosseln können.

Aus diesem und diversen anderen Gründen müssen wir uns nun erneut an Schwörer wenden, um einen Kundendiensttermin zu bekommen… So ist zum Beispiel die Fassade an einigen Stellen gerissen oder die Glaselemente der Dusche knarzen seit neuestem usw.

Wie auch andere Hausherren bereits berichtet haben, fängt unser Haus an, an einigen Stellen zu reißen. Vor allem in den Ecken haben sich Risse gebildet. Da das Haus aber auch noch in Zukunft „arbeiten“ wird, werden wir diese Risse erst frühestens nächstes Jahr beseitigen.

Das Babyzimmer ist mittlerweile eingerichtet und bezogen 🙂

Im Garten wird sich dann in Zukunft auch noch etwas tun. An diesem Wochenende wurden die Obstbäume zurückgeschnitten, wahrscheinlich das erste Mal seit 30 Jahren 😉

Im Moment ist auch der Erbauer da und planiert das Grundstück und legt Terrasse, Einfahrt und Eingangsbereich an. Somit können wir die Hecken und fehlenden Bäume erst im Herbst pflanzen. Außerdem haben wir uns dazu entschlossen, das Gartenhaus nun doch in den Perimeterbereich, also dicht ans Haus, zu stellen, da wir so ein „normales“ aussuchen können und nicht auf die 1000 Anforderungen des Umweltministeriums achten müssen.

 

 

Advertisements

2 Gedanken zu „Was lange währt…

  1. Felix

    Ein Bekannter von mir hat auch ein Problem mit immensen Stromverbrauch, und bei ihm war das Problem das Warmwasser. Das Duschwasser war auf 50 Grad eingestellt und der Heizstab im Pufferspeicher schaffte aber nur 48 Grad. Also heizte der 3000 Watt Heizstab fürs Warmwasser permanent, schaffte es aber nicht das Warmwasser auf Wunschtemperatur zu bringen.
    Euer Problem klingt zwar nach etwas anderem, aber ich dachte ich schreibe mal. Schaden kann es ja nicht.

    Gruß Felix

    Gefällt mir

    Antwort
    1. vechanoc Autor

      Danke für deine Antwort 🙂 Wahrscheinlich war unser Problem aber ganz ähnlich: Der Heizstab unseres Pufferspeichers (immerhin 500L) stand auf fast 60° und somit hat dieser immer sofort nachgeheizt, wenn Wasser entnommen wurde, damit hatten wir also keinen Ertrag von Solaranlage, da der Heizstab schon das Wasser aufgeheizt hatte, bevor die Sonne überhaupt da war… nun ist er aus an sonnigen Tagen und unser Verbrauch um einiges weniger. Außerdem heizt ein PTC-Element, obwohl die Zusatzheizung ausgeschaltet ist… Deswegen werden wir nun noch einen KuDi-Termin haben, mal sehen, was dabei heraus kommt…
      Liebe Grüße

      Gefällt mir

      Antwort

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s